Beiträge von Danny76

    Ich hab mir ne billige Tabletthalterung eingebaut. Auf dem Tablett wird vor Urlaubsbeginn einige Filme von Netflix runtergeladen und im Ernstfall auch mal ein paar geschaut. Fernsehen im Urlaub Nein Danke.

    Wollte mich mal wieder melden wegen meinen Bremsen.

    Da ich ja im September nicht weiter kam, hab ich im Netz bissel gesucht und eine Werkstatt in Thüringen gefunden die mir helfen wollte.

    Kurz angerufen und mit denen ausgemacht, das ich ihn am Sonntag bringen werde und bei denen vor die Tür stelle. Da die Saison ja vorbei war ,also für die Werkstatt kein Zeitdruck.

    Es sollte das schwammige Fahrwerk kontrolliert und die Bremse eingestellt werden. Zum Fahrwerk muss ich dazu sagen, das ich es 2019 auch komplett getauscht hatte mit verstärkten Federn und Stoßdämpfern. Aber er schaukelte ziemlich arch. Bestellt hatte ich die Teile bei Spätb....

    Die Werkstatt rief mich dann irgendwann an,das die verbauten Stoßdämpfer von irgendeinem Lada wären und viel zu weich sind. Also Austausch und die Bremsen werden die nächsten Tage auch fertig.

    Also wieder Termin ausgemacht zur Abholung und da ich eh schon in Thüringen war ,noch in Halberstadt angerufen und dort ein Termin ausgemacht.

    In Thüringen angehängt und weiter Richtung Norden und den Qek in Halberstadt abgestellt.

    Anderthalb Wochen später konnte ich ihn aufgelastet dort abholen und endlich wieder heeme bringen.

    Jetzt federt und bremst er wie es sein soll.

    Tja immer noch wie gehabt.Fahrerseite funktioniert gut👍 aber die Beifahrerseite ist noch genauso. Trotz Einstellversuche, wenn sie gut ziehen soll,schleift die Bremse. Meine Sorge ist halt,das sie wieder warm wird. Ich fahre meistens in der Nacht und da merkt man es halt erst wenn es zu spät ist.

    Hab diese Woche mit dem TÜV gesprochen.Wenn ich die Bremse nicht mehr möchte,wäre der Weg so.Schubrohr raus und mit einem neuen Rohr übers alte drüber schieben,Verschrauben und fertig. Er würde sogar die Bremse drin lassen,damit ich eine Handbremse hab.

    Also der Link funktioniert aber ich habe keine Zugriffsrechte.

    Ich hab das Schubstück nochmal raus und sauber gemacht.Dann hab ich mir runde Edelstahlscheiben anfertigen lassen, mit 5,7 bzw. 5,8 mm Durchmesser. Ich wollte mal schauen ob innen irgendwo was anstößt und siehe da ,am Ende war ein kleiner Widerstand. Die 5,7 haben gut gepasst, 5,8 geht nicht.Da das Rohr konisch ist.Der ist jetzt weg.Als ich am Samstag noch mal abgeschmiert hatte ging es noch schwerer reinzudrücken. Ich vermute jetzt mittlerweile das da Fett hinter der Hülse ist. Jetzt funktioniert es halt mit Kraftaufwand ganz gut und kommt langsam wieder raus. Danke Husar für die gute Erklärung. Morgen werde ich nochmals hochbocken und die Bremse wie beschrieben einstellen.

    Ja die schraube kenne ich,da kommt man so bescheiden hin. Das hört sich schonmal einfacher an,wie in der Beschreibung mit der Einstellerei. Da steht was von komplett aufbocken.Geht das überhaupt ohne Hebebühne?Als ich letztes Jahr beim TÜV war und bremsen sollte,lief der Auflaufdämpfer auch auf.Ich solle den Wechseln und gut wäre.

    Ich hab ein bis 650 kg drin.Wenn ich die Auflaufeinrichtung rein schiebe,wie schwer oder leicht muss das gehen.

    Also ich brauche bei meinem schon richtig viel Kraft um den rein zu schieben^^ und dann kommt er ganz langsam wieder raus.

    Über das Gestänge hab ich auch nur waage Aussagen gelesen. Man stellt die Bremse damit nicht ein.

    Wie weit dreh ich die Mutter nach hinten?

    Ich hab den Gummi unter der Regenrinne sauber gemacht und wieder mit eingebaut.Die Schrauben habe ich nicht abgeflext sondern mit einer Spitzzange rausgedreht, verspachtelt,dann vorgebohrt und wieder draufgesetzt.

    Ich bin jetzt mittlerweile soweit,das ich Richtung Osten fahre und dort meine Bremsen überholen lasse. Könnt ihr mir gute Werkstätten empfehlen,die sich mit den Qek Bremsen auskennen? Ich trau das hier in den alten Ländern niemanden zu.

    Also das Schubstück bewegt sich wieder.Die zwei Bremsseile sind auch in Ordnung. Das Fett kam außen bei den Rädern raus,als ich sie noch nicht eingehängt hatte. So dann hab ich beide Bremsen wieder eingebaut und eingestellt. Jetzt ist folgendes Problem noch. Entweder die Bremse schleift und sie bremst gescheit oder die Auflsufeinrichtung läuft auf beim abbremsen. Ich bin mit meinem Latein für heute am Ende.

    Ich hab jetzt mal die Schubstange bissel bearbeitet. Es wird besser,also sie kommt langsam wieder raus.Das Schiebestück hat keinerlei Rost und sieht aus wie neu. Rost vermute ich zwischen Rohr und Hülse auch nicht. Die Hülse die drin ist,ist schwarz und liegt voll an. Der Qek war bevor ich ihn gekauft hab, jahrelang auf einem Dauercampingplatz gestanden und im Winter in eine Scheune geschafft worden. Dann mach ich mal weiter.