Tauchrohr bei mechanischer Bremse fest

  • Hallo zusammen,


    nachdem ich den QEK Junior aus dem Winterquartier geholt habe, habe ich nun festgestellt, dass das Tauchrohr der mechanischen Auflaufbremse (also OHNE diese Kunststoffbuchse) festsaß. Vor einem halben Jahr beim Abbstellen (und natürlich davor die Jahre) ging noch alles, sodass ich eine mechanische „Veränderung“ nahezu ausschließen kann. Auch „Freibremsen“ oder Rückwärtsdrücken gegen Keile brachte keinen Erfolg. Das Tauchrohr bewegte sich keinen Millimeter ins Zugrohr. Gestern habe ich mal alle Schrauben soweit gelöst, den Wohnwagen mit Keilen und Gurten gesichert und das Tauchrohr mit dem PKW und viel Kraft rausgezogen. Es war einiges altes und neues Fett zu sehen, welches ich mit komplett Bremsenreiniger entfernt habe. Danach ein wenig neues Fett dazu gegeben. Das Tauchrohr ist schön blank und ohne grate, dass Zugrohr sieht auch noch top aus und soweit wie man fühlen kann ist ebenso alles glatt. Zumindest mit einem Messschieber habe ich keine Unwucht feststellen können, eine Messuhr habe ich nicht. Dennoch geht das Tauchrohr maximal 2 cm ins Zugrohr, weiter bekomme ich es nicht mehr rein. Mein Plan wäre es jetzt, alles nochmals zu entfetten, dann das Zugrohr etwas mit Schmirgel an einem Stock auszuschleifen. Andere Ideen, Vorschläge?


    Vielen Dank im Voraus!


    PS: Ältere Beiträge habe ich dazu tatsächlich gefunden, aber ohne eine auf mich zutreffende Lösung.

  • Mein Plan wäre es jetzt, alles nochmals zu entfetten,dann das Zugrohr etwas mit Schmirgel an einem Stock auszuschleifen

    Würde das am Tauchrohr machen , ist einfacher , oder dies einem Dreher geben wenn möglichkeit vorhanden . Alles säubern und entgraten und zur Not beim Einsetzen das zugrohr etwas mit Heißluft erwärmen .

    Vorausgesetzt das Zugrohr ist io , hat keine Delle oder Grat zb .

    .

    ..

    .....

    Schorsch in 2017 - 9 Länder - 12500 km

    Schorsch in 2018 - 8 Länder - 11500 km

    Schorsch in 2019 - 5 Länder - 10500 km

    Schorsch in 2020 - 1 Land - 15 ÜN - 1840 km

    Schorsch gesamt - 21 Länder - 108000 km


    ich bin vom Dorf

  • Habe mich schon gewundert. Kann es sein, dass diese Buchse gequollen ist?

    Auszuschließen ist das nicht und wahrscheinlich auch die plausibelste Erklärung zzgl. Verhärtung des alten Fettes.

    Alle Verbindungen zum Zugrohr und zum Bremsgestänge entfernen, durch das Zugmaul eine lange Stange oder Brecheisen stecken und das Tauchrohr durch drehen und dabei ziehen entfernen. Danach alles ordentlich reinigen und neu fetten und wieder zusammenbauen.

    36035596ev.gif36035462wb.png

    In 12 Jahren 110 Camping- Stellplätze in 15 Ländern besucht, die km seit 100.000 zähle ich schon nicht mehr!


    Wenn ihr auf Reisen geht um etwas Anderes zu sehen, dann beklagt euch nicht wenn alles anders ist.

  • Wenn die Buchse aufgequllen ist, kannst Du sie zwar entsprechend aufreiben, aber wenn die Feuchtigkeit aus der Buchse wieder raus ist, ist das Spiel zu groß. Ich würde daher zunächst versuchen, die Buchse zu trocknen, z.B. mit dem Heißluftfön.

    Aber, mittelfristig wirst Du wohl eine neue Buchse brauchen...

  • Die Frage ist, wodurch die Buchse gequollen ist. Wohl kaum durch Wassereinwirkung. Eher durch Einwirkung von chemischen Bestandteilen vom Fett.

    Möglich wäre auch eine Verformung von Tauchrohr oder Führungsrohr, eher unwahrscheinlich wenn der Wagen die ganze Zeit gestanden hat, aber ausschließen kann man erstmal garnichts. Vielleicht auch eine Verkettung von Beiden. Also genau vermessen und ggf. Buchse aufreiben. Eine Meßuhr ist dazu nicht erforderlich, Meßschieber genügt. Genauigkeiten von 0,1...0,2mm reichen aus, das ist ja kein Präzisionsuhrwerk!

    36035596ev.gif36035462wb.png

    In 12 Jahren 110 Camping- Stellplätze in 15 Ländern besucht, die km seit 100.000 zähle ich schon nicht mehr!


    Wenn ihr auf Reisen geht um etwas Anderes zu sehen, dann beklagt euch nicht wenn alles anders ist.

  • Falls das Tauchrohr soweit in Ordnung und gereinigt und die Passung trotzdem noch zu eng ist könntest du ggf. auch das Schubstück etwas abdrehen.

    Ich weiß ja nicht was du für Möglichkeiten hast.

    36035596ev.gif36035462wb.png

    In 12 Jahren 110 Camping- Stellplätze in 15 Ländern besucht, die km seit 100.000 zähle ich schon nicht mehr!


    Wenn ihr auf Reisen geht um etwas Anderes zu sehen, dann beklagt euch nicht wenn alles anders ist.

  • Mal einfach nur so rein Theoretisch darüber nachdenken!

    Wenn das alles nur gestanden hat und keiner auf dem Zugrohr rumgekloppt hat, am Schubstück kein Grat zu fühlen ist... was könnte sich nun "verformt" haben? Das massive Stahlrohr wo die Kupplung dran ist oder die Kunststoff /Epoxydharzbuchse… :/

    Bei unseren Schätzchen weis doch keiner wer sich da so in den letzten 30-40 Jahren daran zu schaffen gemacht hat, Erstbesitz ist ja kaum zu finden ;)

    Vielleicht hat schon mal jemand die Buchse erneuert? Und was da so für "Gute Vorschläge" allein hier im Forum zu finden sind! Von der richtigen Variante, neu ausgießen und aufreiben, bis hin zu PE Rohr... was wunderbar passen und halten soll ist da vieles möglich....

    Ich würde davon ausgehen das die Buchse das Problem darstellt und deshalb nicht am Stahlrohr herum schleifen... Ist das glatt und sauber ist das in Ordnung wie es ist!

    An deiner Stelle würde ich mal in einer Werkstatt nachfragen die eventuell eine so große Reibahle haben und die Buchse etwas nacharbeiten lassen. Einfach mit einer runden Drahtbürste und Bohrmaschine oder ähnlichem wird dein Problem nur schlimmer weil die Oberfläche der Buchse damit nur aufgeraut wird und das Rohr dann noch schwerer rein passt. Nimmst Du mit solch "Werkzeug" so viel Material aus der Buchse das dein Rohr von Hand rein geht ist es sehr wahrscheinlich das nach der ersten Fahrt dein Zugrohr plötzlich merkliches Speil hat... Die Buchse zu groß ist! Von einem ordentlichen gleichmäßigen Tragbild ganz zu schweigen!

    Manchmal kommt man eben allein nicht weiter, und wegen dem einen mal Nacharbeiten so ein Werkzeug zu kaufen... ;)


    Viel Erfolg

    Grüße

    Friedel72

  • Nochmals Danke für die Unterstützung hier.


    Mangels Zeit bin ich jetzt erst weiter gekommen und wollte eine Rückmeldung geben.


    Also das Ausschleifen des Rohres von Hand oder mit der Bohrmaschine brachte rein gar nichts, egal wie lange ich schliff. Selbst mit großem Schleifkopf (600er Körnung, um nicht die Oberfläche zu verkratzen) und Bohrmaschine über rund 4 Stunden Dauerbetrieb gab es keinen nennenswerten Erfolg.


    Habe mir dann eine 58 mm Reibahle gekauft. Bin recht gut zentriert und gratfrei durch das Rohr gekommen und habe etwas von der Epoxidharzbuchse weggenommen. Das Tauchrohr läuft nun sauber durch. Seitliches Spiel habe ich keins, in der Höhe leider etwas Spiel, jedoch unter 1 mm.

  • Ich häng mich hier mal mit dran. Hatte das Problem dass das Rohr fest war. Nach dem Lösen aller Verbindungen mit Gewalt raus, alles auber gemacht, und wieder rein. Konnte es 2/3 einschieben, dann nichts mehr... habe mich dann zum Metaller begeben und es dort um 1/10 erleichtert...danach ging es bis zum anschlag rein. In diesem Zug hab ich einen neuen Alko Auflaufdämpfer montiert. Heute bei der Probefahrt ist mir dann aufgefallen, dass bei einer normalen Bremsung alles schick ist, bremst man allerdings härter knallt das Schubstück trotz neuem Dämpfer bis zum Anschlag rein. Ist dies denn normal?


    Ich meine so weiß ich, dass das Schubstück funktioniert....


    LG Markus

    Gruß Markus


    "Ach wie gut dass niemand weiß, auf wen und was ich alles scheiß!"


    "Manche Menschen sind nicht wirklich dumm, sie haben nur Pech beim Denken!" :lol:

    „Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen!“ (Walter Röhrl)"