Es blinkt nicht.

  • Moin,


    Seit nunmehr 6 Stunden quält mich die Elektrik.
    anfangs blinkte es links nicht. Ach was, dachte ich mir, der Stecker, da ist eine Ader rausgerutscht.
    Tja, das war‘s nicht. Also Birnen getauscht, auch nicht. Kabel geprüft, indem ich Adern umgepolt habe. Lief alles, nur blinkte es links noch immer nicht.


    Gegoogelt und gesucht/gefundenDer Fehler lag im Verteiler. Nun blinkt es links, rechts aber nicht mehr.

    rechts blinkt es, wenn ich den Warnblinker anmache. Also Kabel i. O.


    Was muss ich hier wie Stecken, dass der TÜV-Prüfer morgen happy ist?


    Langsam mag ich nicht mehr.


    Herzlichen Dank für Eure Hilfe,


    Eva

  • ne, hab keins. Aber in meiner Welt muss es gehen. Heute Morgen hat es rechts noch geblinkt und es blinkt, wenn ich den Warnblinker einschalte.


    Und ich bin ein Mädchen und habe keine Ahnung, nur einen TÜV-Termin :)

  • alle schonmal raus und wieder rein, bisschen Kontaktspray. Mache gleich weiter wenn ich jemanden da habe zum Gucken. So ist’s nervig. Stecken, aussteigen, ans Auto, hintern Qek, läuft nicht, wieder zurück, alles von vorne.
    seit 10 Uhr in der Früh bin ich zugange gewesen

  • gefühlt 1000 mal. Ich hab ja noch eine Ader ‚übrig‘, die von der Deichsel zum Verteiler liegt, die liegt da doch nicht zum Spaß,oder? Ich weiß nur nicht, wohin mit ihr.
    und warum blinkt er beim Warnblinker, aber nicht beim Abbiegen?

  • Schwachstellen:

    - Stecker 🔌 kontakte am Auto/Qek

    - Verteilung im Qek

    - Kontakt im Glühbirne 💡 Gehäuse

    Weitere Schwachstellen:

    -Hängerkabel und dessen Kontakte in der Buchse bzw. im Adapter

    -evtl. Adapter 13 auf 7-polig

    Hatte ich unlängst auch, Hängerkabel gewechselt und fertig...

    Dann Kontaktprobleme zwischen Adapter und kabel beseitigt, läuft.

  • und es blinkt, wenn ich den Warnblinker einschalte.

    also noch mal für mein Verständnis

    am Wohnwagen geht der Blinker nicht aber wenn du die Warnblinkanlage einschaltest geht der Blinker?


    wenn das so ist, ist der Fehler im Auto,

    Steuerung AHK die kann so ein Blödsinn verzapfen, vor allem wenn die BUS gesteuert ist.

  • :smilie_welle_177:

    Hallo Eva

    Erstmal Herzlich Willkommen im Qek Forum.

    Eine Ader was übrig bleibt ist für Dauerplus da der Qek keine Nebelschlußleuchte hat.

    Ich hatte schon Probleme mit den Kurzadaptern bis i h genug hatte und habe einen 13 Poligen Stecker an den Qek montiert seither habe ich auch Dauerplus.

    Auch hatte ich am vorherigen Auto das sich die Hänger Elektronik aufgehängt hatte musste dann die Batterie abklemmen dann ging es wieder.

    Um Fehler vom Auto auszuschließen ist ein freundlicher Nachbar mit Anhängerkupplung hilfreich.

    Auch ein Möglichkeit ist von einer Batterie Masse auf das Massekabel zuklemmen und Plus auf die Blinkerleitung zu geben um zu sehen dass die Leitungen in Ordnung sind .

    Oft liegt es auch an der Masse.

    Berichte dannmal über den Ausgang.

    Wann alles nicht mehr hilft dann geh zum Boschdienst .

    Grüße aus dem Wilden Süden

    Thomas

  • Moin, wir haben gestern Abend nochmal alles auseinandergenommen und wieder zusammen gesetzt. Warum auch immer, ich meine, wir haben nichts anders gemacht, aber... eben gab es den Stempel.


    vielen Dank den Mitdenkern und immer eine Handbreit Luft ums Blech!